AccueilAccueil  PortailPortail  FAQFAQ  CalendrierCalendrier  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Bruit " électronique " avant gauche...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lolo
Jeune conducteur
Jeune conducteur
avatar

Masculin
Nombre de messages : 36
Age : 46
Localisation : Etampes
Date d'inscription : 02/03/2011

MessageSujet: Bruit " électronique " avant gauche...   Mer 2 Mar - 21:00

Le 02/03/2011

Ça y est !!!!! Je viens de prendre possession acheté a un particulier 8 500 € pour 50 000 km (aujourd'hui à 18h ) de ma Logan MCV dCi 1,5 90cv année 2008 C'est ma deuxième Dacia ( 1 Sandero 1,4l essence GPL année 2010 ) pour ma femme.
Yaouhhhhhh, elle est splendide, super propre, entretenue à priori correctement, mais au retour je descends en laissant le moteur allumé et là j'entends un bruit genre électronique comme une petite alarme ou une pompe genre direction assisté (je dis ça, je n'y connais strictement rien !!! ) en haut du moteur au niveau du boîtier plastique noire. ( face au capot ouvert en haut a droite ) Je vais passer une sale nuit à me demander si je ne me suis pas fait arnaquer et demain je file chez le concessionnaire Dacia.
Est-ce que ça dit quelque chose à quelqu'un ? Au secours !!!

Le 03/03/2011

OK je rentre de chez mon Dacia/Renault et tout va bien, c'est NORMAL @%**£8 !!!! Ce serait la direction assisté électrique ( à noté qu'en mécanique je suis nul, mais que mon oreille est quand même sacrément douée ). Le garagiste m'a affirmé que c'était normal, sans gravité. Il va falloir que je m'y fasse.
Ça fait quand même un sacré bruit on dirait un moteur de Prius hybride, bon bah j'ai un Dacia diesel hybride, quelle classe !?!?!!!
En espérant que c'est tout au niveau des surprises. Le mecanicien m'a dit qu'ils avaient très peu de retour pour Dacia.

Eh ViVa DaCiA !!!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Garcimore
Auto-école
Auto-école
avatar

Nombre de messages : 8
Localisation : Herault
Date d'inscription : 21/02/2011

MessageSujet: Re: Bruit " électronique " avant gauche...   Jeu 3 Mar - 15:31

Merci lolo pour cette information. Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HCM
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 6829
Age : 52
Localisation : BE
Date d'inscription : 28/03/2008

MessageSujet: Re: Bruit " électronique " avant gauche...   Jeu 3 Mar - 19:23

La bienvenue à vous 2 au club des nuls en mécanique !!!

Effectivement ce bruit se produit lorsque l on coupe le moteur du MCV, mais il ne dure pas. (qlq secondes)

@ lolo on attend tous les de tes Dacia !!!

Perso aujourd'hui à l'entretien des 90.000 kms de mon MCV et j'en suis toujours TRES comptent.


Une petite présentation de vous 2, cela serait sympa.

ici : http://www.forumloganmcv.com/f5-presentation-des-membres

A+ et bonne lecture à vous 2.


_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bruit " électronique " avant gauche...   

Revenir en haut Aller en bas
 
Bruit " électronique " avant gauche...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [PBL] bruit suspect roue avant gauche
» [Zafira A 2.2 dti] Bruit de roulement avant gauche.
» Bruit de roulement avant gauche
» Bruit à l'avant gauche
» bruit de flotement avant gauche

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Logan MCV :: APRÈS L’ACHAT :: Les soucis, problèmes…-
Sauter vers: