AccueilAccueil  PortailPortail  FAQFAQ  CalendrierCalendrier  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de corrosion !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
loopingf
Auto-école
Auto-école
avatar

Masculin
Nombre de messages : 12
Age : 36
Localisation : Ouistreham
Date d'inscription : 07/04/2011

MessageSujet: Problème de corrosion !!!   Jeu 7 Avr - 16:48

Bonjour, tous nouveau sur ce forum car j'ai acheter une Logan MCV Lauréate 70cv de fin 2007 d'occasion avec 99 662mk au compteur.
Cela fait 15 jours que je l'ai et j'ai le droit à une révision gratuite quand j'aurais fait 2 000km avec (acheter en concession Renault + garantie 6 mois ).
Seulement je viens de revenir de la laver et j'ai constaté 3 point de rouilles.
Le 1er porte conducteur sur le dessus léger point avec cloque de la peinture, le 2ème porte passager gauche à l'intérieur pareil léger point de rouille plus cloque ( environ 4mm de diamètre les deux ), enfin le dernier point de rouille sur le toit 2mm de diamètre mais celui-ci sans cloque.....
Du coup j'ai un peu les boules, mais la garantie corrosion doit fonctionner jusqu'à fin 2013 !!!

Croyez-vous que ça va être prit en charge et surtout comment ne pas me faire avoir ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crom
Auto-école
Auto-école


Nombre de messages : 13
Date d'inscription : 22/08/2010

MessageSujet: Hélas!   Jeu 7 Avr - 17:03

Bonsoir,

Voilà un extrait trouvé sur le net, concernant Renault :

"Renault garantit la carrosserie et le soubassement de tous les véhicules de la gamme contre la perforation venant de l’intérieur due à la corrosion de la tôle, qui serait imputable à un défaut de fabrication, de matière ou d’application des produits de protection, reconnu par le Constructeur.(......)"

Je crains que des points de rouilles n'entrent pas dans la garantie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HCM
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 6789
Age : 52
Localisation : BE
Date d'inscription : 28/03/2008

MessageSujet: Re: Problème de corrosion !!!   Jeu 7 Avr - 17:10

Effectivement, je pense aussi que cela est un peu tard pour faire jouer la garantie, de plus de 2007, elle est finie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loopingf
Auto-école
Auto-école
avatar

Masculin
Nombre de messages : 12
Age : 36
Localisation : Ouistreham
Date d'inscription : 07/04/2011

MessageSujet: Re: Problème de corrosion !!!   Jeu 7 Avr - 17:36

Pourtant j'ai un papier qui me dit garantie corrosion 0-72 mois kilométrage illimité !!!!??? Et j'ajoute que ça cloque sous la peinture, donc c'est pas due à un impact ou autre !!!
Admettons que ça soit pas prit en charge, je dois faire quoi pour pas que ça empire ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BRETON22
As du volant
As du volant
avatar

Masculin
Nombre de messages : 840
Age : 66
Localisation : BRETAGNE PAYS des LEGENDES
Date d'inscription : 31/12/2010

MessageSujet: Re: Problème de corrosion !!!   Jeu 7 Avr - 18:18

Essaye de voir par l'intérieur d'où cela provient pour traiter la rouille, sinon il faut crever la cloque et enlever la peinture jusqu'à la tôle saine,traiter (Frameto ou autres) la rouille et refaire une retouche de peinture,c'est pas le plus facile.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
loopingf
Auto-école
Auto-école
avatar

Masculin
Nombre de messages : 12
Age : 36
Localisation : Ouistreham
Date d'inscription : 07/04/2011

MessageSujet: Re: Problème de corrosion !!!   Jeu 7 Avr - 18:40

affraid J'ai un peu les boules.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4126
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Problème de corrosion !!!   Ven 8 Avr - 6:12

loopingf a écrit:
Logan MCV Lauréate 70cv de fin 2007 d'occasion avec 99 662mk au compteur.
Cela fait 15 jours que je l'ai et j'ai le droit à une révision gratuite quand j'aurais fait 2 000km avec (acheter en concession Renault + garantie 6 mois ).
Croyez-vous que ça va être prit en charge et surtout comment ne pas me faire avoir ????

S'il n'y a que 15 jours que tu le possèdes, retournes illico à la concession. Plusieurs propriétaires de Logan d'avant 2008 ont eût des problèmes de corrosion. A voir............
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loopingf
Auto-école
Auto-école
avatar

Masculin
Nombre de messages : 12
Age : 36
Localisation : Ouistreham
Date d'inscription : 07/04/2011

MessageSujet: Re: Problème de corrosion !!!   Ven 8 Avr - 7:36

Oui, vais peut-être juste attendre d'avoir fait mes 2 000km pour la révision gratuite, j'en suis deja à presque 1 000 ...
Ce qui es bizarre, tous est du même côté.... merci pour l'information d'avant 2008 !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4126
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Problème de corrosion !!!   Ven 8 Avr - 11:21

De mon point de vue, le mieux serait sans doute de ne pas tarder, au minimum pour signaler par téléphone le phénomène.
Avis personnel.
confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loopingf
Auto-école
Auto-école
avatar

Masculin
Nombre de messages : 12
Age : 36
Localisation : Ouistreham
Date d'inscription : 07/04/2011

MessageSujet: Re: Problème de corrosion !!!   Ven 8 Avr - 11:35

Oui, je vais faire ça dans un 1er temps !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
indo
Conducteur chevronné
Conducteur chevronné
avatar

Masculin
Nombre de messages : 263
Localisation : Nord
Date d'inscription : 02/07/2010

MessageSujet: Re: Problème de corrosion !!!   Ven 8 Avr - 14:40

La garantie anti-corrosion est de 6 ans, donc tu peux faire marcher la garantie sans tarder.

Par contre, ton concessionnaire va rechigner. Il ne faut rien lacher et exiger la remise en état du véhicule qui inclu le traitement des points de corrosion et une peinture complète au moins sur les pièces concernées (portières ....).

maintenant, la lolo ayant 4 ans, on risque de voir la différence de teinte avec les autres parties du véhicules non traitées. pale

En outre, rien ne te garantie que la corrosion ne reviendra pas au bout d'un moment. C'est que l'on arrête pas la corrosion comme cela. C'est pire que la gangrène.

Conclusion : direction illico chez ton concessionnaire conduire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4126
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Problème de corrosion !!!   Ven 8 Avr - 16:32

candide a écrit:

S'il n'y a que 15 jours que tu le possèdes, retournes illico à la concession. Plusieurs propriétaires de Logan d'avant 2008 ont eût des problèmes de corrosion. A voir............


indo
Conclusion : direction illico chez ton concessionnaire

Illico-presto !

lol! conduire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loopingf
Auto-école
Auto-école
avatar

Masculin
Nombre de messages : 12
Age : 36
Localisation : Ouistreham
Date d'inscription : 07/04/2011

MessageSujet: Re: Problème de corrosion !!!   Ven 8 Avr - 17:16

Tu fais bien de me dire de rien lâcher.... faut pas que je fasse avoir demain j'essaierai de mettre des photos !!!!
Ta teinte près ça me gêne pas trop, c'est surtout la rouille.
Merci du conseil !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DEETRAX
Fou du volant
Fou du volant
avatar

Nombre de messages : 2770
Localisation : France, Région parisienne sud
Date d'inscription : 19/03/2008

MessageSujet: Re: Problème de corrosion !!!   Lun 11 Avr - 8:59

Bonjour . sunny

Je fais un "up" à ton sujet, j'attendais d'avoir confirmation de quelques informations, un MCViste a découvert des points de rouille, tout a été pris en charge, lire ici :

http://www.forum-auto.com/marques/dacia/sujet4095.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loopingf
Auto-école
Auto-école
avatar

Masculin
Nombre de messages : 12
Age : 36
Localisation : Ouistreham
Date d'inscription : 07/04/2011

MessageSujet: Re: Problème de corrosion !!!   Lun 11 Avr - 9:18

Moi, la date de mise en circulation est du 23/10/2007 ! Ça correspondrait..... p**** faut que je vous mettent des photos !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DEETRAX
Fou du volant
Fou du volant
avatar

Nombre de messages : 2770
Localisation : France, Région parisienne sud
Date d'inscription : 19/03/2008

MessageSujet: Re: Problème de corrosion !!!   Lun 11 Avr - 9:30

loopingf a écrit:
Moi la date de mise en circulation es du 23/10/2007 ! Ça correspondrait..... p**** faut que je vous mettent des photos !!!

Cool

Vous commencez à me mettre la colique, ma femme est parti en vacances une semaine (en bord de mer, qui plus est Exclamation ), je sens que je vais démonter le MCV à la recherche de rouille à son retour. lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
indo
Conducteur chevronné
Conducteur chevronné
avatar

Masculin
Nombre de messages : 263
Localisation : Nord
Date d'inscription : 02/07/2010

MessageSujet: Re: Problème de corrosion !!!   Lun 11 Avr - 12:01

Bonjour !

Il ne faut pas exagérer. Les cas de corrosion précoces sur Logan sont marginales.

Il n'y a donc pas lieu de paniquer.

L'important est de faire jouer la garantie. Tous les véhicules commercialisés en France depuis juin 2005 sont couvertes par celle-ci.

J'ajouterai que la protection anti-corrosion de Dacia, même si elle n'est pas au niveau des véhicules actuels, est loin d'être indigente.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loopingf
Auto-école
Auto-école
avatar

Masculin
Nombre de messages : 12
Age : 36
Localisation : Ouistreham
Date d'inscription : 07/04/2011

MessageSujet: Re: Problème de corrosion !!!   Lun 11 Avr - 14:47

Oui, puis c'est minime pour le moment.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4126
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Problème de corrosion !!!   Lun 11 Avr - 19:00

loopingf a écrit:
Oui, puis c'est minime pour le moment.....

Même si les cas de corrosion sont rares, celui sur qui celà tombe est bien emm..dé ! pale

Si c'est minime, raison de plus pour que le concessionnaire fasse diligence à résoudre le problème. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fremeda
Conducteur expérimenté
Conducteur expérimenté
avatar

Masculin
Nombre de messages : 187
Age : 50
Localisation : St Cyr Sur Loire
Date d'inscription : 26/02/2010

MessageSujet: Re: Problème de corrosion !!!   Ven 17 Juin - 16:19

Salut, même si le concessionnaire rechigne, la garantie est là et doit jouer, insistez. Sinon, si on écoute les garagistes, la garantie sert à rien et tu payes tout de ta poche. Trop facile !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de corrosion !!!   

Revenir en haut Aller en bas
 
Problème de corrosion !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de corrosion !!!
» Problème de corrosion...
» Petit problème de corrosion sur jante alu
» Problème et Prévention Corrosion
» Corrosion sur Alfetta GTV (en image)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Logan MCV :: APRÈS L’ACHAT :: Les soucis, problèmes…-
Sauter vers: