AccueilAccueil  PortailPortail  FAQFAQ  CalendrierCalendrier  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Bruit quand je roule...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
YALOG
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 1509
Age : 51
Localisation : Seine Maritime
Date d'inscription : 11/12/2009

MessageSujet: Re: Bruit quand je roule...   Dim 29 Juil - 7:51

C'est sur l'avant ou l'arrière de la voiture, je situe pas bien pour le coup. scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Francis
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 7500
Age : 53
Localisation : Prés de Lyon, dans l'Ain
Date d'inscription : 11/02/2008

MessageSujet: Re: Bruit quand je roule...   Dim 29 Juil - 8:06

C'est à l'arrière de la voiture, la chose bleutée à gauche est le réservoir, je pense.
Il me semble qu'ils injectent sous la voiture, comme du goudron, que c'est un aggloméra de cette substance. C'est possible Candice ? scratch

_________________
Logan MCV 1.6 16v Lauréate, blanc Artika, 7 places, avec airbags latéraux, capucine, cache-bagages, accoudoir central et sans climatisation !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forumloganmcv.com
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4153
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Bruit quand je roule...   Dim 29 Juil - 13:36

Francis a écrit:
C'est à l'arrière de la voiture, la chose bleutée à gauche est le réservoir, je pense.
Il me semble qu'ils injectent sous la voiture, comme du goudron, que c'est un aggloméra de cette substance. C'est possible Candice ? scratch

Oui, c'est possible, ce peut être aussi une corrosion sous la peinture.

Mais à partir d'une photo, il est difficile de se prononcer, c'est pour celà que je souhaitais que l'on approfondisse.

Si c'est le perlimpimpin anticorrosion, c'est un peu "mou" au toucher.

Si c'est de la corrosion, en faisant glisser le doigt sur la crête, on sera à la limite de se couper le doigt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Francis
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 7500
Age : 53
Localisation : Prés de Lyon, dans l'Ain
Date d'inscription : 11/02/2008

MessageSujet: Re: Bruit quand je roule...   Dim 29 Juil - 15:05

C'est mou et caoutchouteux Candide...






_________________
Logan MCV 1.6 16v Lauréate, blanc Artika, 7 places, avec airbags latéraux, capucine, cache-bagages, accoudoir central et sans climatisation !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forumloganmcv.com
BRETON22
As du volant
As du volant
avatar

Masculin
Nombre de messages : 849
Age : 66
Localisation : BRETAGNE PAYS des LEGENDES
Date d'inscription : 31/12/2010

MessageSujet: Re: Bruit quand je roule...   Dim 29 Juil - 16:11

C'est bizarre, ce qui est à craindre ,c'est la condensation qui peut se créer à l'intérieur et provoquer de la corrosion. Si ce n'est que le "blackson" l'idéal serait d'en appliquer afin d'uniformiser cela.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4153
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Bruit quand je roule...   Dim 29 Juil - 18:52

BRETON22 a écrit:
C'est bizarre,ce qui est à craindre,c'est la condensation qui peux se créer à l'intérieur et provoquer de la corrosion.Si ce n'est que le "blackson" l'idéal serait d'en appliquer afin d'uniformiser cela

C'est vrai que ce serait l'idéal.
Mais la cire colle au métal, donc, pas de panique.
Comme c'est mou et caoutchouteux, je pense qu'il est possible de le laisser comme cela, pour l'instant. C'est simplement un manque de soin à la fabrication. (Ils en ont mis trop.)
Ça peut donc attendre la prochaine révision. A ce moment là, il sera encore largement temps d'en parler au mécano.

A.m.h.a

conduire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bruit quand je roule...   Dim 29 Juil - 20:14

On dirais de la corrosion, mais il y a pas un pete de rouille bizard !
Revenir en haut Aller en bas
Francis
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 7500
Age : 53
Localisation : Prés de Lyon, dans l'Ain
Date d'inscription : 11/02/2008

MessageSujet: Re: Bruit quand je roule...   Ven 28 Sep - 18:27


_________________
Logan MCV 1.6 16v Lauréate, blanc Artika, 7 places, avec airbags latéraux, capucine, cache-bagages, accoudoir central et sans climatisation !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forumloganmcv.com
Contenu sponsorisé




MessageSujet: Re: Bruit quand je roule...   

Revenir en haut Aller en bas
 
Bruit quand je roule...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Bruit quand je roule...
» Bruit genre miaulement quand je roule au ralenti
» bruit de ferraille quand je roule
» leger bruit venant de l'avant quand je roule
» A coup quand on roule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Logan MCV :: APRÈS L’ACHAT :: Les soucis, problèmes…-
Sauter vers: