AccueilAccueil  PortailPortail  FAQFAQ  CalendrierCalendrier  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Démarrage à froid, problème ou non ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BOBONNE33230
Jeune conducteur
Jeune conducteur
avatar

Masculin
Nombre de messages : 38
Age : 45
Localisation : Coutras (Gironde)
Date d'inscription : 10/10/2010

MessageSujet: Démarrage à froid, problème ou non ?    Lun 18 Oct - 9:20

Bonjour à tous,

Une petite question Question Question

Ce matin en démarrant (il ne faisait pas très froid ni très chaud, environ 5° mais assez humide), il a fallut que je tire un peu pour démarrer la 'lolo' (1.5 dCi 85CV) 2 ou 3 secondes, est-ce normal et sinon, avez-vous eu ce genre de problème ?

Je précise que j'ai pris de l'essence en grande surface, car en ce moment pas trop de choix au niveau des stations services. No No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HCM
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 6789
Age : 52
Localisation : BE
Date d'inscription : 28/03/2008

MessageSujet: Re: Démarrage à froid, problème ou non ?    Lun 18 Oct - 17:46

Laisses-tu bien la lampe de préchauffage s'éteindre avant de tirer au démarreur ???

Tu as un (1.5 dCi 85CV) et tu parles d'essence ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BOBONNE33230
Jeune conducteur
Jeune conducteur
avatar

Masculin
Nombre de messages : 38
Age : 45
Localisation : Coutras (Gironde)
Date d'inscription : 10/10/2010

MessageSujet: Re: Démarrage à froid, problème ou non ?    Lun 18 Oct - 21:30

Bonjour,
Quand je parle d'essence, j'entends par là carburant. Oui je laisse bien s'éteindre le voyant de préchauffage (qui d'ailleurs ne s'allume que peu de temps) et j'attends également que les voyants d'auto-test s'éteignent.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarrage à froid, problème ou non ?    

Revenir en haut Aller en bas
 
Démarrage à froid, problème ou non ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Opel omega 2,5 TD ] Problème démarrage à froid
» [ renault master 2.5d an 1999 ] problème de démarrage à froid (résolu)
» [ BMW E36 318tds M41 an 1995 ] problème démarrage à froid (résolu)
» problèmes de démarrage a froid
» problème démarrage à froid sur Trafic P1400 D

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Logan MCV :: APRÈS L’ACHAT :: Les soucis, problèmes…-
Sauter vers: