AccueilAccueil  PortailPortail  FAQFAQ  CalendrierCalendrier  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Pneu à l'avant mal mis ?!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
nat
Auto-école
Auto-école


Nombre de messages : 9
Date d'inscription : 13/02/2010

MessageSujet: Pneu à l'avant mal mis ?!   Mar 19 Juin - 7:28

Bonjour ,

voila depuis peu je trouve que mes pneus ont un soucis, j'ai pris des photos, les deux avant sont comme ça, il y a bien un soucis ? A quoi ça peut être dû pour que les deux soit pareils ?! Je les ai changé en février ou mars je ne sais plus trop...

Merci d'avance pour votre réponse^








Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DEETRAX
Fou du volant
Fou du volant
avatar

Nombre de messages : 2770
Localisation : France, Région parisienne sud
Date d'inscription : 19/03/2008

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 9:37

Bonjour.

Ah oui, étrange la monte. What a Face

Je ne peux pas faire un comparatif avec les miens, aussi en Michelin Saver, mais j'ai mis des jantes alu...

Il ont bien graissé les joues des pneus avant de les monter, la pression est-elle bonne Question

Enfin, je serai toi, j'irai vite dans ton garage, savoir ce qu'il en est et retournerai aussi voir le poseur de ces pneus...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nat
Auto-école
Auto-école


Nombre de messages : 9
Date d'inscription : 13/02/2010

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 9:41

Le hic, c'est que j'ai pas fait attention si c’était comme ça après le montage. Quant à la pression, oui je l'ai vérifiée justement la semaine dernière, ça a été verifié également en avril.

Après pour le reste je dois avouer que j'ai été au moins cher et j'y connais pas grand chose... :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nat
Auto-école
Auto-école


Nombre de messages : 9
Date d'inscription : 13/02/2010

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 9:47

Je viens de regarder ma facture, les pneus ont été changés le 31 janvier, je pense que j'en m'en serai aperçue depuis le temps si vraiment ils avaient été mal montés...

Quelles peuvent être les causes de ce genre de soucis ?! Pour que les 2 soient vraiment pareils quoi.

Merci pour ta réponse, je pense que je vais retourner à mon ptit garage qui m'a fait ma courroie en avril, en espérant ne pas avoir de mauvaises nouvelles... Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4125
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 12:29

DEETRAX a écrit:
Bonjour.

Il ont bien graissé les joues des pneus avant de les monter, la pression est-elle bonne Question

Enfin, je serai toi, j'irai vite dans ton garage, savoir ce qu'il en est et retournerai aussi voir le poseur de ces pneus...

Même avis, et je te rassure, si notre avis est le bon, ça ne coûte pas cher de dégonfler, graisser et regonfler.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nat
Auto-école
Auto-école


Nombre de messages : 9
Date d'inscription : 13/02/2010

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 12:40

Si ce n'est que ça, ça me rassure, mais bon là j'avoue que retourner à carter cash (pour pas les citer hihi) ça ne m'inspire pas...

Je vais passer au garage en face de chez moi tout à l'heure ou demain, car du coup ça risque d'abimer mes pneus plus rapidement. :/

Merci pour vos avis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Francis
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 7500
Age : 52
Localisation : Prés de Lyon, dans l'Ain
Date d'inscription : 11/02/2008

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 16:25

Il me semble que comme ça c'est mieux non ?










Je ne vois pas bien le souci... scratch

_________________
Logan MCV 1.6 16v Lauréate, blanc Artika, 7 places, avec airbags latéraux, capucine, cache-bagages, accoudoir central et sans climatisation !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forumloganmcv.com
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4125
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 16:43



On a l'impression que le pneu ne colle pas parfaitement au bord de la jante.. confused


Dernière édition par candide le Mar 19 Juin - 19:18, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Francis
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 7500
Age : 52
Localisation : Prés de Lyon, dans l'Ain
Date d'inscription : 11/02/2008

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 16:54

Je pense qu'il faut des photos sans l'enjoliveur... Twisted Evil

_________________
Logan MCV 1.6 16v Lauréate, blanc Artika, 7 places, avec airbags latéraux, capucine, cache-bagages, accoudoir central et sans climatisation !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forumloganmcv.com
Invité
Invité



MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 18:20

En conclusion : La drogue c'est de la merde Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 18:21

Mais c'est qui, qui est mal monté ? le pneu ou celui qui a mal monté le pneu ?
Revenir en haut Aller en bas
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4125
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 18:48

Francis a écrit:
Je pense qu'il faut des photos sans l'enjoliveur... Twisted Evil
C'est vrai que ce serait plus net. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 1035
Age : 43
Localisation : Aveyron
Date d'inscription : 17/10/2011

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 18:55

Oui, comme dit Francis que faut-il voir ? Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DEETRAX
Fou du volant
Fou du volant
avatar

Nombre de messages : 2770
Localisation : France, Région parisienne sud
Date d'inscription : 19/03/2008

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 19:16

Vous me mettez le doute, voici le "déport " d'une jante tôle Dacia, mais avec une autre monte de pneu :



Le problème que j'aperçois finalement, c'est le plomb d'équilibrage est mis à extérieur, soit coté enjoliveur, ce qui gênerait la pose de ce dernier et donc, visuellement, le rendu n'est pas top...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4125
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 19:19

A David

ça;

candide a écrit:

On a l'impression que le pneu ne colle pas parfaitement au bord de la jante.. confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4125
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 19:22

DEETRAX a écrit:
Vous me mettez le doute , voici le " déport " d'une jante tôle Dacia, mais avec une autre monte de pneu :

Le problème que j'aperçois finalement, c'est le plomb d'équilibrage est mis à extérieur, soit coté enjoliveur, ce qui gênerait la pose de ce dernier et donc, visuellement, le rendu n'est pas top...

Ben, je pense que le mieux, c'est d'aller voir un garagiste qui constatera de visu. Wink

Parce-que, si le pneu n'est pas parfaitement collé sur les bords, il y a un tremblement dans la direction à vitesse moyenne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 1035
Age : 43
Localisation : Aveyron
Date d'inscription : 17/10/2011

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 19:28

Le pneu ou l'enjoliveur ???
A part un plomb collé je ne vois trop la solution (je ne pense pas qu'il y est de sens pour les plombs, ça ne prend pas dans l'autre sens) scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 1035
Age : 43
Localisation : Aveyron
Date d'inscription : 17/10/2011

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 19:32

Ou alors effet d'optique Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nat
Auto-école
Auto-école


Nombre de messages : 9
Date d'inscription : 13/02/2010

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mar 19 Juin - 20:34

Bon, donc je passe pour une andouille c'est ça ? lool
Tant pis...

Je vous fais la photo enjoliveurs enlevé demain, pour avoir votre avis avant de passer au garage et je vous tiendrai au courant.

Bonne soirée à vous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HCM
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 6789
Age : 52
Localisation : BE
Date d'inscription : 28/03/2008

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mer 20 Juin - 5:39

Enlève les 4 enjoliveurs et regarde s'il y a une différence entre tes pneus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nat
Auto-école
Auto-école


Nombre de messages : 9
Date d'inscription : 13/02/2010

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mer 20 Juin - 7:10

Arfff, je viens de prendre les photos d'une roue avant sans enjoliveurs, si besoin j'y retournerai. lol





Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4125
Age : 66
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mer 20 Juin - 11:35

Là rien ne semble anormal.
Si tu ne sens rien de particulier dans la direction, en roulant, il faudra sans doute mettre ça sur le compte d'une vision trompée.
Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Francis
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 7500
Age : 52
Localisation : Prés de Lyon, dans l'Ain
Date d'inscription : 11/02/2008

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mer 20 Juin - 12:13

Pour moi, tout semble normal...

_________________
Logan MCV 1.6 16v Lauréate, blanc Artika, 7 places, avec airbags latéraux, capucine, cache-bagages, accoudoir central et sans climatisation !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forumloganmcv.com
YALOG
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 1504
Age : 51
Localisation : Seine Maritime
Date d'inscription : 11/12/2009

MessageSujet: Re: Pneu à l'avant mal mis ?!   Mer 20 Juin - 13:07

Je ne suis pas expert, mais je ne vois rien d'anormal... scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Pneu à l'avant mal mis ?!   Mer 20 Juin - 15:24

Tout est bon ! Bah... Surprised
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pneu à l'avant mal mis ?!   

Revenir en haut Aller en bas
 
Pneu à l'avant mal mis ?!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Que conseillez-vous comme taille de pneu à l'avant ?
» Pneu avant qui se dégonfle
» pneu avant
» Pneu à l'avant mal mis ?!
» Pneu avant usure interieur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Logan MCV :: APRÈS L’ACHAT :: Les soucis, problèmes…-
Sauter vers: