AccueilAccueil  PortailPortail  FAQFAQ  CalendrierCalendrier  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Bruit quand je roule...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
gwenn
Conducteur expérimenté
Conducteur expérimenté
avatar

Féminin
Nombre de messages : 181
Localisation : région parisienne nord
Date d'inscription : 10/05/2010

MessageSujet: Bruit quand je roule...   Mar 14 Sep - 16:32

Et oui, encore un bruit !

Quand je roule il y a un bruit de claquement qui bien sur accélère quand moi aussi je fais plus vite,

j'ai regardé au niveau de mes roues coté gauche à j'entends ce bruit, mais je ne vois rien.

Demain je vais téléphoner au garage où je l'ai achetée pour savoir si je dois aller chez eux ou si je peux aller chez mon garage Renault de ma ville,

mais si vous avez des idées je suis preneuse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patrick2
Jeune conducteur
Jeune conducteur
avatar

Masculin
Nombre de messages : 98
Age : 47
Localisation : Sud des Landes
Date d'inscription : 03/12/2009

MessageSujet: Re: Bruit quand je roule...   Mar 14 Sep - 17:25

Bonjour Gwenn,

est-ce que le bruit se manifeste en roulant, ou bien est il lié au régime moteur et donc audible au ralenti ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motogazz.com
gwenn
Conducteur expérimenté
Conducteur expérimenté
avatar

Féminin
Nombre de messages : 181
Localisation : région parisienne nord
Date d'inscription : 10/05/2010

MessageSujet: Re: Bruit quand je roule...   Mar 14 Sep - 18:03

Non, ce n'est pas un bruit moteur, enfin je pense...

V'est juste quand je roule, comme ci quelque-chose était sur la roue et qui tape sur une paroi.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patrick2
Jeune conducteur
Jeune conducteur
avatar

Masculin
Nombre de messages : 98
Age : 47
Localisation : Sud des Landes
Date d'inscription : 03/12/2009

MessageSujet: Re: Bruit quand je roule...   Mar 14 Sep - 18:12

Donc, soit un cardan qui claque, soit quelque chose qui s'est décroché et frotte sur une pièce en mouvement. Dans tout les cas, va voir le garage Renault du coin avant d'aggraver les choses. scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motogazz.com
gwenn
Conducteur expérimenté
Conducteur expérimenté
avatar

Féminin
Nombre de messages : 181
Localisation : région parisienne nord
Date d'inscription : 10/05/2010

MessageSujet: Re: Bruit quand je roule...   Jeu 16 Sep - 10:36

le bruit à disparu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patrick2
Jeune conducteur
Jeune conducteur
avatar

Masculin
Nombre de messages : 98
Age : 47
Localisation : Sud des Landes
Date d'inscription : 03/12/2009

MessageSujet: Re: Bruit quand je roule...   Jeu 16 Sep - 11:34

t'avais du coincer un corps étranger contre une pièce en mouvement, tant mieux pour toi cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motogazz.com
indo
Conducteur chevronné
Conducteur chevronné
avatar

Masculin
Nombre de messages : 263
Localisation : Nord
Date d'inscription : 02/07/2010

MessageSujet: Re: Bruit quand je roule...   Jeu 16 Sep - 15:06

Peut-être simplement un caillou coincé dans le dessin des pneumatiques Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Francis
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 7500
Age : 53
Localisation : Prés de Lyon, dans l'Ain
Date d'inscription : 11/02/2008

MessageSujet: Bruits inquiétants…   Ven 27 Juil - 13:43

Depuis quelques jour, j’ai un rossignol dans mon MCV !
Je m’en suis rendu compte quand je prends un rond-point et que je sors à la troisième sortie, donc à gauche. J’ai l’impression que ça vient de l’arrière droite, un bruit métallique qui me rappelle le bruit que faisait mon Picasso I. Cette voiture avait un défaut, les coupelles de suspension avant étaient bruyantes…
Donc, j’ai fait plusieurs essais pour éliminer une à une les causes. J’ai vidé le coffre, vérifié les fenêtres, retiré les pares-soleil, le siège auto. Le bruit est toujours présent… J’ai eu même l’impression qu’il venait du dessous de la voiture.
Maintenant, il le fait un peu en ligne droite, mais pas à tous les régimes du moteur…

Avez-vous une idée ?
Merci.

_________________
Logan MCV 1.6 16v Lauréate, blanc Artika, 7 places, avec airbags latéraux, capucine, cache-bagages, accoudoir central et sans climatisation !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forumloganmcv.com
david
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 1035
Age : 43
Localisation : Aveyron
Date d'inscription : 17/10/2011

MessageSujet: Re: Bruit quand je roule...   Ven 27 Juil - 16:14

Aie scratch scratch scratch scratch scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanmart
Jeune conducteur
Jeune conducteur


Nombre de messages : 71
Age : 68
Localisation : douaisis
Date d'inscription : 18/07/2012

MessageSujet: Re: Bruit quand je roule...   Ven 27 Juil - 17:44

[quote="gwenn"]le bruit à disparu
[/
bonsoir, moi je passerais quand même chez le garagiste je crois pas trop au miracle. cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4188
Age : 67
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Bruit quand je roule...   Ven 27 Juil - 18:02

Peut-être, faire la manip suivante:

Moteur arrêté.
Bien caler la voiture sur un sol plan,
Passer la première.
Lever la roue ar droite au cric, si possible placer une chandelle par sécurité.
Déserrer le frein à main ( d'où l'intérêt de bien caler la voiture )
La roue concerner doit pouvoir tourner librement.
Saisir la roue de chaque côté, et voir s'il n'y a pas de jeu.
Faire tourner rapidement, à la main, cette roue et écouter si rien n'accroche.

Quel est le résultat ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bruit quand je roule...   Ven 27 Juil - 18:18

Un cailloux
Une pointe
Ou un plat du pneu


Euuuu la par contre Mar 14 Sep - 18:32 On n'est en Juillet 2012 !!
Revenir en haut Aller en bas
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4188
Age : 67
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Bruit quand je roule...   Ven 27 Juil - 19:06

fabrice29 a écrit:
Un cailloux
Une pointe
Ou un plat du pneu


Euuuu la par contre Mar 14 Sep - 18:32 On n'est en Juillet 2012 !!

scratch

Voui, et on est en train de discuté de la demande de Francis, d'aujourd'hui... Twisted Evil

pale

lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bruit quand je roule...   Ven 27 Juil - 19:51

candide a écrit:
fabrice29 a écrit:
Un cailloux
Une pointe
Ou un plat du pneu


Euuuu la par contre Mar 14 Sep - 18:32 On n'est en Juillet 2012 !!

scratch

Voui, et on est en train de discuté de la demande de Francis, d'aujourd'hui... Twisted Evil

pale

lol!


A ouais je suis dans la lune !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bruit quand je roule...   Ven 27 Juil - 19:59

Francis a écrit:
Depuis quelques jour, j’ai un rossignol dans mon MCV !
Je m’en suis rendu compte quand je prends un rond-point et que je sors à la troisième sortie, donc à gauche. J’ai l’impression que ça vient de l’arrière droite, un bruit métallique qui me rappelle le bruit que faisait mon Picasso I. Cette voiture avait un défaut, les coupelles de suspension avant étaient bruyantes…
Donc, j’ai fait plusieurs essais pour éliminer une à une les causes. J’ai vidé le coffre, vérifié les fenêtres, retiré les pares-soleil, le siège auto. Le bruit est toujours présent… J’ai eu même l’impression qu’il venait du dessous de la voiture.
Maintenant, il le fait un peu en ligne droite, mais pas à tous les régimes du moteur…

Avez-vous une idée ?
Merci.

C'est la rotule de direction, ma femme a dit pareil, sa nous a fait rappeler la clio1 que l'on avait. Exactement les meme symptomes !!!

Sinon j'ai penser à un disque voiler, mais il me semble que c'est frein à tambour a l'arriere !

Francis met ta voiture en ligne droite a 50 60 km/h lache les deux mains du volant 2 a 3 seconde et regarde si elle reste en ligne droite ! Tiens moi au courant !!!
Revenir en haut Aller en bas
Francis
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 7500
Age : 53
Localisation : Prés de Lyon, dans l'Ain
Date d'inscription : 11/02/2008

MessageSujet: Re: Bruit quand je roule...   Sam 28 Juil - 15:06

Bonjour à tous, alors j'ai trouvé ce que c'était et j'ai réparé et tout est rentré dans l'ordre, plus aucun bruit !

Vous voulez savoir ce que c'était ? tongue

_________________
Logan MCV 1.6 16v Lauréate, blanc Artika, 7 places, avec airbags latéraux, capucine, cache-bagages, accoudoir central et sans climatisation !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forumloganmcv.com
BRETON22
As du volant
As du volant
avatar

Masculin
Nombre de messages : 869
Age : 66
Localisation : BRETAGNE PAYS des LEGENDES
Date d'inscription : 31/12/2010

MessageSujet: Re: Bruit quand je roule...   Sam 28 Juil - 15:20

Un "rossignol" qui avait fait son nid ?? Very Happy Very Happy Shocked
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4188
Age : 67
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Bruit quand je roule...   Sam 28 Juil - 15:32

Francis a écrit:
Bonjour à tous, alors j'ai trouvé ce que c'était et j'ai réparé et tout est rentré dans l'ordre, plus aucun bruit !

Vous voulez savoir ce que c'était ? tongue

Le disque CD dans l'auto-radio Question lol! lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Francis
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 7500
Age : 53
Localisation : Prés de Lyon, dans l'Ain
Date d'inscription : 11/02/2008

MessageSujet: Re: Bruit quand je roule...   Sam 28 Juil - 15:39

J'ai pensé que ça devait se passer sous la voiture.

Donc voila de belles images...



Une agrafe détachée qui laisse pendouiller un câble.




Une plaque de protection en aluminium tordue qui touchait le pot d’échappement.


Il en faut peu...

_________________
Logan MCV 1.6 16v Lauréate, blanc Artika, 7 places, avec airbags latéraux, capucine, cache-bagages, accoudoir central et sans climatisation !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forumloganmcv.com
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4188
Age : 67
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Bruit quand je roule...   Sam 28 Juil - 15:45

affraid Jamais vu, celle-là affraid

Vieux et lourd,
on apprend tous les jours !

conduire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 1035
Age : 43
Localisation : Aveyron
Date d'inscription : 17/10/2011

MessageSujet: Re: Bruit quand je roule...   Sam 28 Juil - 17:39

C'est courant pour les agrafes, en nettoyant titine j'en ai remise une, idem sur la Saxo de ma tendre et chère.
Mais le coup de la tôle, fallait oser, félicitation Francis ! Laughing
Encore un passager clandestin qui tentait l'incruste lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4188
Age : 67
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Bruit quand je roule...   Sam 28 Juil - 18:51

Dans cette affaire, ce qui me gène un peu, c'est ceci :



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 1035
Age : 43
Localisation : Aveyron
Date d'inscription : 17/10/2011

MessageSujet: Re: Bruit quand je roule...   Sam 28 Juil - 19:40

Houla, tu peux développer ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
candide
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 4188
Age : 67
Localisation : Pas de Calais
Date d'inscription : 05/02/2011

MessageSujet: Re: Bruit quand je roule...   Sam 28 Juil - 19:56

david a écrit:
Houla, tu peux développer ?


Ben, il faudrait avoir des photos sous plusieurs angles.
A première vue ça ne paraît pas très sain, mais il serait nécessaire d'approfondir..... confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david
Fou du volant
Fou du volant
avatar

Masculin
Nombre de messages : 1035
Age : 43
Localisation : Aveyron
Date d'inscription : 17/10/2011

MessageSujet: Re: Bruit quand je roule...   Dim 29 Juil - 7:35

On dirait une réaction thermique ? affraid
Hier soir, après avoir vue les photos de Francis, je suis allé me promener sous ma 'Lolo'.
J'ai pas réussi à identifier l'objet en question, tout avait l'air normal. Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bruit quand je roule...   

Revenir en haut Aller en bas
 
Bruit quand je roule...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Bruit quand je roule...
» Bruit genre miaulement quand je roule au ralenti
» bruit de ferraille quand je roule
» leger bruit venant de l'avant quand je roule
» A coup quand on roule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Logan MCV :: APRÈS L’ACHAT :: Les soucis, problèmes…-
Sauter vers: